summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 69409c8..3f277a1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "skaldpress"
-version = "0.1.0"
+version = "0.1.1"
edition = "2021"
default-run = "skaldpress"
@@ -9,6 +9,7 @@ default = ["time", "markdown", "deadlinks"]
time = ["dep:chrono"]
markdown = ["dep:markdown"]
deadlinks = ["dep:minreq"]
+webring = []
[dependencies]
markdown = { version = "1.0.0-alpha.20", optional = true }